Problème d’odeur

- - Dernière réponse :  Lapetitefemme - 8 oct. 2018 à 19:26
Bonjour,

Depuis casiment 6 mois j’ai des pertes blanches qui sentent mauvaises. Suite à un frottis ma gynécologue m’a prescrit un Antibiotique car j’avais effectivement une mycose, pendant les 7 jours de traitement plus aucune odeur par contre après le traitement l’odeur est revenu. J’ai donc du faire un test urinaire. Verdict ; petite infection urinaire et je suis contaminé de la bactérie Escherichia ! J’ai vite compris que cela provener sûrement de mes rapports anal avec mon chéri sans preservertif. Effectivement le fait de passer derrière et aussitôt par devant devait être la cause de cette bactérie. Je vien de recevoir les résultats j’ai pas encore pris rendez-vous avec mon médecin mais si cela est déjà arriver à quelqu’un savait vous quel antibiotique prendre pour être très efficace et si après le traitement il n’y a vraiment plus aucune odeur. Merci de vos réponses j’aimerais vraiment savoir car j’en ai marre de sentir quoditiennement et encore pire pendant l’acte.
Afficher la suite 

Votre réponse

1 réponse

Messages postés
13912
Date d'inscription
samedi 12 mai 2012
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour,

Fais confiance à ton médecin.
C'est lui qui te prescrira le traitement le plus efficace.

(les noms de médicaments dans le forum Santé, ne sont pas autorisés)
Merci pour votre réponse. Et je pense aussi que j’aurais un traitement adapter apparement la bactérie est sensible à pas mal d’antibiotiques selon lantibiogramme
Commenter la réponse de imagine7